Motor geht wieder aus sobald ich kein Gas geb

Technische Fragen an die Gemeinde....

Moderatoren: xedos, arnd, Ratte

Forumsregeln
Im Knowhow werden einige Themen angesprochen bitte zuerst dort lesen und/oder die Suche-Funktion im Forum verwenden. Beschreibe dein Problem möglichst genau und gebe nötige Informationen wie z.B. Baujahr, Motor, Getriebe... an. Nur so kann Dir schnell geholfen werden.
Antworten
Benutzeravatar
BierzeltBaron
Beiträge: 9
Registriert: Mo 26. Sep 2016, 19:33

Motor geht wieder aus sobald ich kein Gas geb

Beitrag von BierzeltBaron »

Hallo Liebe Gemeinde,
So, das hier wird mein erster Beitrag daher denk ich stell ich meinen Baron(Bj.91 3.0L V6) erstma ordentlich vor.
Meinen Baron in Ludwigshafen aus einer Tiefgrarage erstanden ein ungeliebtes aber Technisch guterhaltenes Auto.
Er hat 9 Jahre lang rumgestanden wurde dann "Flottgemacht" sprich neue Flüssigkeiten neue Schläuche ein halbes Jahr lang gefahren und jetzt isser bei mir.

Und jetzt zu meinem/seinem Leiden.
Wie in der Überschrift schon angesprochen geht mein Motor (3.0L V6) nach dem er ohne weiteres Startet sofort wieder aus
geb ich jetzt Gas dazu bleibt er an aber sobald ich wieder runter gehe wars das und er is wieder aus.Das komische daran wenn ich mich dann nach 5 minuten fluchen und gejammer wieder rein setzt geht er wieder normal an und bleibt auch an. Das ganze mit dem ausgehen wenn ich kein Gas gebe kann er auch während der Fahrt ist zwar seltener ist aber trozdem nich angenehm wenn sich in der Kurve die Servolengkung verabschiedet.

Und zum abschluss meines Hilferufs noch meine Vermutung.
Ehrlich gesagt bin selber ein Jüngeres Baujahr als mein Auto (98) und hab leichte Schweiausbrüche bekommen als ich mir den Verteiler angesehen hab. Der ist noch Mechanisch? Ich dachte eigendlich immer die gibts nur noch im Museum aber gut wieder was gelernt.Zum Verteiler, also mein Baron hat 100.000 km runter aber die Kontakte des Verteilers sehen Gottserbärmlich aus dazu isses momentan nasskalt was so ein Verteiler besonders gern hat.So genug gequasselt jetzt meine Vermutung kann es sein das einer dieser abgelutschten Kontakte eben manchmal keinen Strom kriegt und so ein Zylinder nicht zündet sondern nur mitgezogen wird wodurch der Motor mehr Kraft braucht wofür das Standgas einfach zu wenig ist und er abwürgt? Ist halt alles nur rätselraten von mir einem Hobbyschrauberlährling wenn ich hier blödsinn schreibe korrigiert mich bitte.Und wenn wir gerade beim Verteiler sind egal ob ers ist oder nicht da kommt ne neue Kappe drauf und der Finger wird auch erneuert blos ist mir da beim Finger aufgefallen das der Kontakt "gezackt" ist hab sowas noch nie gesehen ist es wichtig das da auch wieder so einer rein kommt oder tuts ein normaler (durchgehender) Kontakt auch?

So dann bedank ich mich mal ganz brav im Vorraus bei denjenigen die mir da Hoffentlich aushelfen können.
Noch nen schönen Tag/Mittag/Abend.

Benutzeravatar
xedos
Beiträge: 1931
Registriert: Do 15. Feb 2007, 20:36

Re: Motor geht wieder aus sobald ich kein Gas geb

Beitrag von xedos »

Hi und herzlich Willkommen!

Auf jeden Fall solltest du deinen Verteiler wieder auf Vordermann bringen.

Aber zu deinem Problem mit deinem Absterbenden Motor nach dem Start, denke ich, dass es der Leerlauf-Stellmotor (AIS) ist.
Der Motor ist an der Drosselklappe zu finden und hat einen Stecker. Oftmals reicht es diesen und auch die Drosselklappe selber zu reinigen.

Hier ein Bild von dem Drosselklappengehäuse. Unterhalb des Gehäuse findest du auch den AIS:
Bild
Grüße aus Hannover
Andreas
______________________
2.2l T2 Conv. GTC (+A555) 1989
3.0V6 Conv. LX 1990

200/8 W115 1975
280SE W116 1977
420SE W126 1988
E430 T S210 4-Matic 2001
Lotus Esprit X180 NA 1989

Ford B-MAX für meine Frau :)

JJ
Beiträge: 670
Registriert: Sa 17. Feb 2007, 16:37

Re: Motor geht wieder aus sobald ich kein Gas geb

Beitrag von JJ »

... hatte seinerzeit mal ein ähnliches Problem - und bei mir hat´s ausschließlich am Zündverteiler / -Finger / Hallgeber gelegen - und die willst Du ja auswechseln. Meinerseiner war allerdings ein Fourbanger (Vierzylinder) ... trotzdem kann´s gut sein, daß der Drops damit gelutscht ist. - Wenn nicht, kann´s nix schaden und es wird dann doch eher am AIS liegen ... :wink:

Sagt eigentlich Dein Fehlerspeicher nix dazu ?! - Für Probleme mit dem Hallgeber gibt´s passende Fehlercodes ...

Gruß
JJ
Sonntachsfahrer mit 2002 Sebring Cabrio 2,0/16V/Schalter

Benutzeravatar
arnd
Site Admin
Beiträge: 2476
Registriert: Do 15. Feb 2007, 06:39
Kontaktdaten:

Re: Motor geht wieder aus sobald ich kein Gas geb

Beitrag von arnd »

Beim 3L würde ich auch von einem verschmutzten Drosselklappengehäuse ausgehen. Alles schön sauber machen. Falls vorhanden in ein Ultraschallbad packen. Danach sollte er wieder sauber laufen b^.^d
Gruß Arnd

PS: Auch wenn eigentlich klar. Auch innen sauber machen ;-)
Und die Dichtung geht gerne kaputt. Kann man vorher neu kaufen, selber schneiden oder zur Not auch Dichtmase nehmen. Sollte aber dicht sein, damit keine Falschluft rein kommt.
Le Baron Cabrio 3,0 V6 automatik, BJ 1991

Benutzeravatar
BierzeltBaron
Beiträge: 9
Registriert: Mo 26. Sep 2016, 19:33

Re: Motor geht wieder aus sobald ich kein Gas geb

Beitrag von BierzeltBaron »

Hm..gut also ersma danke für die ganzen Antworten.
Also der Fehlerspeicher sagt 17 Maschine Kühlt zu laneg ab ? ich glaub des ist eine andere Baustelle ..oder?
Aber danke für den Tipp vorher wusst ich nicht mal das der Baron so etwas kann. b^.^d

Speziel den AIS also des Motorle hab ich mal drausen gehabt sieht einwandfrei aus keine stecker locker kein dreck nichts.
Dann heists also ran die Drosselklappe, was Dichtungen angeht hatte ich ja schon immer am Moped viel spaß :?
Ich geb euch Rückmeldung wenn alles überstanden ist.

noch einen schönen Abend.

Benutzeravatar
BierzeltBaron
Beiträge: 9
Registriert: Mo 26. Sep 2016, 19:33

Re: Motor geht wieder aus sobald ich kein Gas geb

Beitrag von BierzeltBaron »

So Gestern sind dann die Teile gekommen und ich hab mich dann auch gleich daran gemacht, da ich leider kein Ultraschallbad besitze musste ich die Drosselklappe mit Benzin und Bremsenreiniger reinigen.... naja tuts hoffentlich auch. Verteilerkappe und Finger hab ich dann auch gleich getauscht ohne zwischendurch eine Testfahrt zu machen, deswegen kann ich jetzt nicht sagen woran es gelegen hat, denk aber das es die Drosselklappe war so zugerußt wie die ausgesehen hat. Aber heute Morgen in die Berufsschule hin und her (60km) ohne auszugehen b^.^d damit hätte sich das erledigt. !Danke!
Jetzt hab ich aber doch noch eine Frage, das so ein Motor nicht 100% steril sein kann is ja schon klar, aber was macht der ganze Ruß da oben? An einem kleinen Riss in der Drosselklappendichtung konnte man erkennen das er Ruß ausbläst. Der holt sich da oben doch seine Luft wie kommen da Abgase hoch? Wäre froh wenn mir einer diese kleine Frage noch beantworten kann. Dann gebe ich auch ruhe (vorerst). :wink:

Grüße aus der Pfalz.

Benutzeravatar
Nonickatall
Beiträge: 1330
Registriert: Di 18. Aug 2015, 19:51

Re: Motor geht wieder aus sobald ich kein Gas geb

Beitrag von Nonickatall »

BierzeltBaron hat geschrieben:Jetzt hab ich aber doch noch eine Frage, das so ein Motor nicht 100% steril sein kann is ja schon klar, aber was macht der ganze Ruß da oben? An einem kleinen Riss in der Drosselklappendichtung konnte man erkennen das er Ruß ausbläst. Der holt sich da oben doch seine Luft wie kommen da Abgase hoch? Wäre froh wenn mir einer diese kleine Frage noch beantworten kann. Dann gebe ich auch ruhe (vorerst). :wink:

Grüße aus der Pfalz.
Über die Kurbelgehäuseentlüftung und nicht mehr ganz dichte Kolbenringe.

Verbrennungsgase strömen am Kolben vorbei in das Kurbelgehäuse und werden von dort über die Kurbelgehäuseentlüftung in den Ansaugtrakt geleitet. Sinn ist, dass der dort auch vorhandene Ölnebel nicht in die Umwelt geblasen wird, sondern mit verbrannt wird bevor er als Abgas in die Umwelt geht.

Daher kommt dein Russ an der Drosselklappe. Erst mal nicht dramatisch.

Antworten